Incompatibilidade de LexNET con Java 1.9

A nova versión de Java 1.9 non é compatible con LexNET Xustiza. Por este motivo, desaconséllase a súa actualización.

A continuación, achegamos dous comunicados remitidos sobre este tema: un do Ministerio de Xustiza, onde se indican os pasos a seguir para desactualizar a actualización de Java, e outro de RedAbogacía, onde se explica o impacto desta situación nos servizos tecnolóxicos.

 

Comunicado do Ministerio de Xustiza

Comunicado de RedAbogacía

 

Uso de cookies

Este sitio web utiliza cookies para que vostede teña a mellor experiencia de usuario. Se continúa navegando está dando o seu consentimento para a aceptación das mencionadas cookies e a aceptación da nosa política de cookies, prema na ligazón para máis información. ACEPTAR

Aviso de cookies